












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Tumbó un camión con acoplado en autovía 19</title>
        <meta name="description" content="El conductor del camión iba acompañado de su hija de 10 años."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://mariajuanaenaccion.com.ar/static/custom/favicon.png?t=2018-02-04+06%3A32%3A14.939154" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/bucket-default.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Maria Juana en Acción"/>
        <meta property="og:title"               content="Tumbó un camión con acoplado en autovía 19" />
        <meta property="og:description"         content="El conductor del camión iba acompañado de su hija de 10 años."/>
        <meta property="og:url"                 content="http://mariajuanaenaccion.com.ar/noticia/359/tumbo-un-camion-con-acoplado-en-autovia-19" />
        <meta name="twitter:image"              content="http://mariajuanaenaccion.com.ar/download/multimedia.normal.9443f515a4875360.576861747341707020496d61676520323031382d30322d303920617420392e305f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://mariajuanaenaccion.com.ar/download/multimedia.grande.aef5eea374fa44f8.576861747341707020496d61676520323031382d30322d303920617420392e305f6772616e64652e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="720"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="http://mariajuanaenaccion.com.ar/download/multimedia.grande.a8eb087c092960d7.576861747341707020496d61676520323031382d30322d303920617420392e305f6772616e64652e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="720"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-02-09T10:55-03"/>
        <meta property="article:modified_time"  content="2018-02-09T11:08-03"/>
        
            <meta property="article:section"        content="Regionales"/>
        
        <meta property="article:tag"            content="Tumbó un camión con acoplado en autovía 19 | El conductor del camión iba acompañado de su hija de 10 años."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Tumbó un camión con acoplado en autovía 19" />
        <meta name="twitter:description"        content="El conductor del camión iba acompañado de su hija de 10 años."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 09 de febrero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.mariajuanaenaccion.com.ar/user/login?_next=http%3A%2F%2Fmariajuanaenaccion.com.ar%2Fnoticia%2F359%2Ftumbo-un-camion-con-acoplado-en-autovia-19%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://mariajuanaenaccion.com.ar/static/custom/logo.png?t=2018-02-06+12%3A33%3A50.892329" alt="Maria Juana En Acción"/>
                

                
                    <img class="only-mobile" src="http://mariajuanaenaccion.com.ar/static/custom/logo-movil.png?t=2018-02-06+12%3A33%3A50.892329" alt="Maria Juana En Acción"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://mariajuanaenaccion.com.ar/static/custom/favicon.png?t=2018-02-04+06%3A32%3A14.939154"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://mariajuanaenaccion.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://mariajuanaenaccion.com.ar/categoria/4/locales">Locales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://mariajuanaenaccion.com.ar/categoria/6/provinciales">Provinciales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://mariajuanaenaccion.com.ar/categoria/1/nacionales">Nacionales</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://mariajuanaenaccion.com.ar/categoria/10/deportes" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Deportes <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/21/automovilismo">Automovilismo</a></li>
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/17/basquet">Basquet</a></li>
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/11/futbol">Fútbol</a></li>
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/20/hokey">Hokey</a></li>
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/19/taekwon-do">Taekwon-do</a></li>
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/18/tenis">Tenis</a></li>
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/16/voley">Voley</a></li>
                                
                            </ul>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="http://mariajuanaenaccion.com.ar/categoria/12/actualidad" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Actualidad  <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/15/economia">Economía </a></li>
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/13/internacionales">Internacionales </a></li>
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/22/policiales">Policiales </a></li>
                                
                                    <li><a href="http://mariajuanaenaccion.com.ar/categoria/14/politica">Política </a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-359">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Tumbó un camión con acoplado en autovía 19
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://mariajuanaenaccion.com.ar/categoria/9/regionales">Regionales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">09 de febrero de 2018</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://mariajuanaenaccion.com.ar/usuario/2/maximiliano-escudero"><span itemprop="name">Maximiliano Escudero</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El conductor del camión iba acompañado de su hija de 10 años.</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://mariajuanaenaccion.com.ar/noticia/359/tumbo-un-camion-con-acoplado-en-autovia-19" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=http://mariajuanaenaccion.com.ar/noticia/359/tumbo-un-camion-con-acoplado-en-autovia-19" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item google-plus" href="https://plus.google.com/share?url=http://mariajuanaenaccion.com.ar/noticia/359/tumbo-un-camion-con-acoplado-en-autovia-19" target="_blank">
                        <i class="fa fa-fw fa-lg fa-google-plus"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=http://mariajuanaenaccion.com.ar/noticia/359/tumbo-un-camion-con-acoplado-en-autovia-19" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=http://mariajuanaenaccion.com.ar/noticia/359/tumbo-un-camion-con-acoplado-en-autovia-19" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="whatsapp://send?text=http://mariajuanaenaccion.com.ar/noticia/359/tumbo-un-camion-con-acoplado-en-autovia-19" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            <a href="#" class="ver-galeria">Ver galería <i class="fa fa-arrows-alt fa-fw"></i></a>
            <img alt="WhatsApp Image 2018-02-09 at 9.05.02 AM" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.9443f515a4875360.576861747341707020496d61676520323031382d30322d303920617420392e305f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9443f515a4875360.576861747341707020496d61676520323031382d30322d303920617420392e305f6e6f726d616c2e6a706567.jpeg 900w, /download/multimedia.miniatura.aae2b28f6d888e7a.576861747341707020496d61676520323031382d30322d303920617420392e305f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.aef5eea374fa44f8.576861747341707020496d61676520323031382d30322d303920617420392e305f6772616e64652e6a706567.jpeg 1280w" height="720" width="1280" />
            
        </div>
    







                        

                        
    
    
        
            

            
                
                <div id="publi-44"
                         class="publi  C5" data-publicidad="44">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="44" style="margin:0 auto"
                             data-src="http://mariajuanaenaccion.com.ar/download/publicidades.imagen.92509aa6bea627a1.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;"><span style="font-size: 18px;">En la madrugada de hoy Bomberos Voluntarios de Mar&iacute;a Juana asistieron a un accidente en donde un cami&oacute;n de carga con chasis y acoplado que por razones que se deben determinar tumbo en la autov&iacute;a 19 a la altura del kil&oacute;metro 103.&nbsp;</span></p>
                                
    
    
        
            

            
                
                <div id="publi-47"
                         class="publi  C7" data-publicidad="47">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="47" style="margin:0 auto"
                             data-src="http://mariajuanaenaccion.com.ar/download/publicidades.imagen.b7ed62065e213cfa.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                                
<p style="text-align: justify;"><span style="font-size: 18px;">El mismo iba conducido por Ram&iacute;rez Horacio Ra&uacute;l de la ciudad de Santa Fe el cual estaba acompa&ntilde;ado de su hija de 10 a&ntilde;os, la cual fue trasladad a la localidad de Santa Clara de Saguier por medio del servicio m&eacute;dico 107.</span></p>
<p style="text-align: justify;"><span style="font-size: 18px;">Asistieron los m&oacute;viles 11 con 6 bomberos y el m&oacute;cil 15 con 4 bomberos, Polic&iacute;a a cargo del sub oficial, Nadal Gast&oacute;n.&nbsp;</span></p>
<p style="text-align: justify;"></p>
<p></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://mariajuanaenaccion.com.ar/download/auth_user.foto.94b8c83c2bbb802b.4c6f676f20506f7274616461206d61726961206a75616e6120656e20616363692e6a7067.jpg');">
            <a href="http://mariajuanaenaccion.com.ar/usuario/2/maximiliano-escudero"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://mariajuanaenaccion.com.ar/usuario/2/maximiliano-escudero">Maximiliano Escudero</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            

            
                
                <div id="publi-87"
                         class="publi  C2" data-publicidad="87">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Noticias 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7904323021732125"
     data-ad-slot="3236770184"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://mariajuanaenaccion.com.ar/noticia/359/tumbo-un-camion-con-acoplado-en-autovia-19"></div>
        
    </div>


                        

                        
    
    
        
            

            
                
                <div id="publi-88"
                         class="publi  C6" data-publicidad="88">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Noticias 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7904323021732125"
     data-ad-slot="7618868322"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2018-02-09T10:55">
                            
                                <meta itemprop="articleSection" content="Regionales">
                            
                            <meta itemprop="url" content="http://mariajuanaenaccion.com.ar/noticia/359/tumbo-un-camion-con-acoplado-en-autovia-19">
                            <meta itemprop="image" content="http://mariajuanaenaccion.com.ar/download/multimedia.grande.aef5eea374fa44f8.576861747341707020496d61676520323031382d30322d303920617420392e305f6772616e64652e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Maria Juana en Acción"></span>
                        
                    </article>

                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-59"
                         class="publi  C8" data-publicidad="59">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/MB-Seguros-1159476370779363/" data-publicidad="59" style="margin:0 auto"
                             data-src="http://mariajuanaenaccion.com.ar/download/publicidades.imagen.b768870c395a5dc9.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-100"
                         class="publi  C9" data-publicidad="100">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="100" style="margin:0 auto"
                             data-src="http://mariajuanaenaccion.com.ar/download/publicidades.imagen.9d52e0839d47baca.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-23" class="bloque-html bloque-contenido-lateral-1" data-bloque="23"><div class="embed-responsive embed-responsive-16by9"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" src="https://www.youtube.com/embed/pIdfSCoaVGM" width="500"></iframe></div>
<p><br/><br/></p></div>
        
    


                

                
    
    
        
            

            
                
                <div id="publi-97"
                         class="publi  C10" data-publicidad="97">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="97" style="margin:0 auto"
                             data-src="http://mariajuanaenaccion.com.ar/download/publicidades.imagen.90377322fae6d3d1.696d6167656e2e6a706567.jpeg" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-15"
                         class="publi  C11" data-publicidad="15">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="15" style="margin:0 auto"
                             data-src="http://mariajuanaenaccion.com.ar/download/publicidades.imagen.ae0e1b0d90f8f0bb.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    


                
    
    
        
            

            
                
                <div id="publi-11"
                         class="publi  C12" data-publicidad="11">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="11" style="margin:0 auto"
                             data-src="http://mariajuanaenaccion.com.ar/download/publicidades.imagen.9275ce67a4c546da.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-6"
                         class="publi  C13" data-publicidad="6">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="6" style="margin:0 auto"
                             data-src="http://mariajuanaenaccion.com.ar/download/publicidades.imagen.9adfeb7cd1138ebd.696d6167656e2e706e67.png" />
                    
                </div>
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://mariajuanaenaccion.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://mariajuanaenaccion.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://mariajuanaenaccion.com.ar/terminos">Términos y condiciones</a>
                                
                                    <a href="http://mariajuanaenaccion.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Maria Juana en Acción</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-footer" data-bloque="17"><div>
<div>
<div id="fb-root">
<div><img alt="Pefin maria juana en accion" class="img-responsive lazyload" data-alto-grande="776" data-ancho-grande="1619" data-sizes="auto" data-src="/download/multimedia.normal.a46039801992a38c.506566696e206d61726961206a75616e6120656e20616363696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a46039801992a38c.506566696e206d61726961206a75616e6120656e20616363696f6e5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.82911f4c0f6739aa.506566696e206d61726961206a75616e6120656e20616363696f6e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9463d462f24f39e1.506566696e206d61726961206a75616e6120656e20616363696f6e5f6772616e64652e6a7067.jpg 1619w" height="154" width="321"/><br/><br/></div>
<br/><br/></div>
<script>// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
</div>
<p></p>
</div>
<p></p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>03406-15643794 / 03492-15590854</span>
            </div>
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#95f8f4e7fcf4ffe0f4fbf4f0fbf4f6f6fcfafbd5f2f8f4fcf9bbf6faf8"><span class="__cf_email__" data-cfemail="a1ccc0d3c8c0cbd4c0cfc0c4cfc0c2c2c8cecfe1c6ccc0c8cd8fc2cecc">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.aef5eea374fa44f8.576861747341707020496d61676520323031382d30322d303920617420392e305f6772616e64652e6a706567.jpeg",
                    "w":1280,
                    "h":720,
                    "title": ""
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.a8eb087c092960d7.576861747341707020496d61676520323031382d30322d303920617420392e305f6772616e64652e6a706567.jpeg",
                    "w":1280,
                    "h":720,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "359";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://mariajuanaenaccion.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://mariajuanaenaccion.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        
    </body>
</html>